<!DOCTYPE html>
<html class='v2' dir='ltr' lang='es'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.apdda.es/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.apdda.es/2022/10/la-jornada-de-apdda-llena-el-congreso.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="APDDA-Asoc. Parlamentaria de Defensa de los Derechos de los Animales - Atom" href="http://www.apdda.es/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="APDDA-Asoc. Parlamentaria de Defensa de los Derechos de los Animales - RSS" href="http://www.apdda.es/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="APDDA-Asoc. Parlamentaria de Defensa de los Derechos de los Animales - Atom" href="https://www.blogger.com/feeds/7221127392460811282/posts/default" />

<link rel="alternate" type="application/atom+xml" title="APDDA-Asoc. Parlamentaria de Defensa de los Derechos de los Animales - Atom" href="http://www.apdda.es/feeds/5026396062303112865/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh6PYpC4F6LknkXQ8XkS82LwgjM9V4XMEUTJCOuUN9xngMgbz4DKKUKN-iHsmF9yKk0VddT6X4ZsXrtg-dN7GUKNeBmWAcIAO_P-DGdtF9skPIFQAGpPirHNCYLrjizhK8ulNJxm3HEKbd-ML6UIZgxZmaMBrdXzfEtCCsyCkYV27-DzncT_9bXOg/w400-h268/20220930_103557__Thomas%20Jacob%20Bedwin_Jornada%20Parlimentaria%20Proteccion%20Animal_0508.jpg' rel='image_src'/>
<meta content='http://www.apdda.es/2022/10/la-jornada-de-apdda-llena-el-congreso.html' property='og:url'/>
<meta content='La Jornada de APDDA llena el Congreso de argumentos para no excluir a los perros de caza de la Ley de protección animal' property='og:title'/>
<meta content='Asociación Parlamentaria en Defensa de los Derechos de los Animales (APDDA), compuesta por diputados y senadores de Las Cortes Generales (Madrid)' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh6PYpC4F6LknkXQ8XkS82LwgjM9V4XMEUTJCOuUN9xngMgbz4DKKUKN-iHsmF9yKk0VddT6X4ZsXrtg-dN7GUKNeBmWAcIAO_P-DGdtF9skPIFQAGpPirHNCYLrjizhK8ulNJxm3HEKbd-ML6UIZgxZmaMBrdXzfEtCCsyCkYV27-DzncT_9bXOg/w1200-h630-p-k-no-nu/20220930_103557__Thomas%20Jacob%20Bedwin_Jornada%20Parlimentaria%20Proteccion%20Animal_0508.jpg' property='og:image'/>
<title>APDDA-Asoc. Parlamentaria de Defensa de los Derechos de los Animales: La Jornada de APDDA llena el Congreso de argumentos para no excluir a los perros de caza de la Ley de protección animal</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1310px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1310px;
max-width: 1310px;
_width: 1310px;
}
.main-inner .columns {
padding-left: 260px;
padding-right: 240px;
}
.main-inner .fauxcolumn-center-outer {
left: 260px;
right: 240px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("260px") -
parseInt("240px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 260px;
}
.main-inner .fauxcolumn-right-outer {
width: 240px;
}
.main-inner .column-left-outer {
width: 260px;
right: 100%;
margin-left: -260px;
}
.main-inner .column-right-outer {
width: 240px;
margin-right: -240px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/4.bp.blogspot.com\/-arijKPnGego\/Vur3lUL6XCI\/AAAAAAAACtg\/PZK7CzeYc0IoI3vwFm80UHskoJ4Z_QvvA\/s0-r\/FONDO%2BNOU%2Bcirculos%2BGRAN.gif);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/4.bp.blogspot.com\/-arijKPnGego\/Vur3lUL6XCI\/AAAAAAAACtg\/PZK7CzeYc0IoI3vwFm80UHskoJ4Z_QvvA\/w200\/FONDO%2BNOU%2Bcirculos%2BGRAN.gif);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/4.bp.blogspot.com\/-arijKPnGego\/Vur3lUL6XCI\/AAAAAAAACtg\/PZK7CzeYc0IoI3vwFm80UHskoJ4Z_QvvA\/w400\/FONDO%2BNOU%2Bcirculos%2BGRAN.gif);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/4.bp.blogspot.com\/-arijKPnGego\/Vur3lUL6XCI\/AAAAAAAACtg\/PZK7CzeYc0IoI3vwFm80UHskoJ4Z_QvvA\/w800\/FONDO%2BNOU%2Bcirculos%2BGRAN.gif);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/4.bp.blogspot.com\/-arijKPnGego\/Vur3lUL6XCI\/AAAAAAAACtg\/PZK7CzeYc0IoI3vwFm80UHskoJ4Z_QvvA\/w1200\/FONDO%2BNOU%2Bcirculos%2BGRAN.gif);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/4.bp.blogspot.com\/-arijKPnGego\/Vur3lUL6XCI\/AAAAAAAACtg\/PZK7CzeYc0IoI3vwFm80UHskoJ4Z_QvvA\/w1600\/FONDO%2BNOU%2Bcirculos%2BGRAN.gif);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7221127392460811282&amp;zx=20972edb-9f32-4a4d-802e-17dbd62dbb44' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7221127392460811282&amp;zx=20972edb-9f32-4a4d-802e-17dbd62dbb44' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading variant-light'>
<div class='navbar no-items section' id='navbar' name='Barra de navegación'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.apdda.es/' style='display: block'>
<img alt='APDDA-Asoc. Parlamentaria de Defensa de los Derechos de los Animales' height='106px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-W1_zNYXNZXs/WjpMLBi9YXI/AAAAAAAADxk/f3DegBAqUQgt1kkJOlZrZkbqNBwV9xa5gCK4BGAYYCw/s1600/CABECERA%2BWeb%2BRMK%2Bcopia.gif' style='display: block' width='1575px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Páginas</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.apdda.es/'>Noticias</a>
</li>
<li>
<a href='http://www.apdda.es/p/que-es.html'>&#191;Qué es?</a>
</li>
<li>
<a href='http://www.apdda.es/p/iniciativas-parlamentarias_13.html'>Iniciativas Parlamentarias</a>
</li>
<li>
<a href='http://www.apdda.es/p/noticiasparlamentarios.html'>Noticias/Parlamentarios</a>
</li>
<li>
<a href='http://www.apdda.es/p/miembros.html'>Miembros</a>
</li>
<li>
<a href='http://www.apdda.es/p/contacto.html'>Contacto</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh6PYpC4F6LknkXQ8XkS82LwgjM9V4XMEUTJCOuUN9xngMgbz4DKKUKN-iHsmF9yKk0VddT6X4ZsXrtg-dN7GUKNeBmWAcIAO_P-DGdtF9skPIFQAGpPirHNCYLrjizhK8ulNJxm3HEKbd-ML6UIZgxZmaMBrdXzfEtCCsyCkYV27-DzncT_9bXOg/w400-h268/20220930_103557__Thomas%20Jacob%20Bedwin_Jornada%20Parlimentaria%20Proteccion%20Animal_0508.jpg' itemprop='image_url'/>
<meta content='7221127392460811282' itemprop='blogId'/>
<meta content='5026396062303112865' itemprop='postId'/>
<a name='5026396062303112865'></a>
<h3 class='post-title entry-title' itemprop='name'>
La Jornada de APDDA llena el Congreso de argumentos para no excluir a los perros de caza de la Ley de protección animal
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5026396062303112865' itemprop='description articleBody'>
<p><span style="font-family: arial;"><span style="font-size: small;"><i></i></span></span></p><div class="separator" style="clear: both; text-align: center;"><span style="font-size: small;"><i><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh6PYpC4F6LknkXQ8XkS82LwgjM9V4XMEUTJCOuUN9xngMgbz4DKKUKN-iHsmF9yKk0VddT6X4ZsXrtg-dN7GUKNeBmWAcIAO_P-DGdtF9skPIFQAGpPirHNCYLrjizhK8ulNJxm3HEKbd-ML6UIZgxZmaMBrdXzfEtCCsyCkYV27-DzncT_9bXOg/s1200/20220930_103557__Thomas%20Jacob%20Bedwin_Jornada%20Parlimentaria%20Proteccion%20Animal_0508.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img alt="Jornada Parlamentaria - Debate del Proyecto de Ley de Derechos de los Animales" border="0" data-original-height="801" data-original-width="1200" height="268" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEh6PYpC4F6LknkXQ8XkS82LwgjM9V4XMEUTJCOuUN9xngMgbz4DKKUKN-iHsmF9yKk0VddT6X4ZsXrtg-dN7GUKNeBmWAcIAO_P-DGdtF9skPIFQAGpPirHNCYLrjizhK8ulNJxm3HEKbd-ML6UIZgxZmaMBrdXzfEtCCsyCkYV27-DzncT_9bXOg/w400-h268/20220930_103557__Thomas%20Jacob%20Bedwin_Jornada%20Parlimentaria%20Proteccion%20Animal_0508.jpg" width="400" /></a></i></span></div><span style="font-size: small;"><i>[Comunicado]</i> 04/10/2022</span><p></p><p><!--[if gte mso 9]><xml>
 <o:DocumentProperties>
  <o:Version>12.00</o:Version>
 </o:DocumentProperties>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>ES</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:DontVertAlignCellWithSp/>
   <w:DontBreakConstrainedForcedTables/>
   <w:DontVertAlignInTxbx/>
   <w:Word11KerningPairs/>
   <w:CachedColBalance/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Tabla normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-qformat:yes;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:8.0pt;
	mso-para-margin-left:0cm;
	line-height:107%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-fareast-font-family:"Times New Roman";
	mso-fareast-theme-font:minor-fareast;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;}
</style>
<![endif]--><span style="font-family: arial;"><span style="font-size: small;">

</span></span></p><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="line-height: 150%;">Científicos, juristas y expertos en
bienestar animal coinciden en que su exclusión sería un error ético, que
provocaría inseguridad jurídica y un retroceso de 35 años en </span></b><b><span style="line-height: 150%;">protección
animal.</span></b><b><span style="line-height: 150%;"></span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="line-height: 150%;">También
justificaron el control de la cría y comercio de animales y respaldaron el
método CER para garantizar el bienestar de los gatos comunitarios y proteger la
biodiversidad. </span></b><b><span style="line-height: 150%;"></span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Varios juristas, científicos y
expertos en bienestar animal debatieron el pasado viernes en el Congreso de los
Diputados sobre el proyecto de Ley de protección, derechos y bienestar de los
animales, durante la VI Jornada Parlamentaria de Protección Animal organizada
por la Asociación Parlamentaria en Defensa de los Derechos de los Animales
(APDDA) con la colaboración de la entidad INTERcids-Operadores Jurídicos por
los Animales. La jornada fue convocada con el objetivo de dotar de argumentos a
las fuerzas políticas para hacer frente a aquellas propuestas que persiguen
desregular ciertas actividades e incluso desproteger a ciertos animales solo
por la función que cumplen, así como para defender aquellos avances en la
protección animal que mejorarían sustancialmente la legislación aprovechando
esta oportunidad histórica, tal como expuso la diputada <b>Sofía Castañón</b>, coportavoz
de APDDA, al inaugurar la Jornada ante los ciento cincuenta asistentes, que
llenaron la Sala Clara Campoamor. <span></span></span></span></span></p><a name='more'></a><p></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">A modo de preámbulo, <b>Francisco
Garrido Peña</b>, profesor titular de Filosofía Moral y Política de la
Universidad Pablo de Olavide de Sevilla y de la Universidad de Jaén, exdiputado
y fundador de APDDA, disertó sobre &#171;Los animales como sujetos de derecho&#187;,
desmontando los argumentos más utilizados por quienes niegan a los animales los
derechos y las garantías jurídicas que los protejan: </span><i><span style="line-height: 150%;">&#171;El
reconocimiento de los anímales no humanos como sujeto de derecho supone una
ampliación radical de los límites de la comunidad moral&#187;</span></i><span style="line-height: 150%;">.</span><span style="line-height: 150%;"></span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Después le correspondió al director
general de Derechos de los Animales del Ministerio de Derechos Sociales y
Agenda 2030, <b>Sergio García Torres</b>, </span><span style="line-height: 150%;">exponer las
diferentes líneas de actuación del Gobierno en materia de protección animal
durante la legislatura: <i>&#171;Un paquete de medidas que comenzó con la aprobación
de la modificación del Código Civil, que determinaba por fin que los animales
dejaran de considerarse "cosas", y que prosigue ahora con la
elaboración de dos proyectos de ley, el de protección, derechos y bienestar de
los animales y la modificación del Código Penal en materia de maltrato animal, dos
iniciativas que se encuentran en su tramitación parlamentaria, en la confianza de
que se puedan mejorar ambos textos para adaptarlos a los estándares de
protección a los animales que la ciudadanía de nuestro país nos reclama&#187;</i>.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;"><span>&nbsp;</span></span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">Contra la exclusión de los perros de caza y otros animales
de la protección de la Ley</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">A continuación, se desarrolló la
primera mesa que abordó &#171;La protección de los animales utilizados en
actividades específicas y profesionales&#187;, moderada por <b>Joan Capdevila</b>,
diputado y miembro de APDDA. Intervinieron por videoconferencia los
veterinarios </span><span style="line-height: 150%;">especialistas
en Medicina del Comportamiento </span><b><span style="line-height: 150%;">Jaume Fatjó</span></b><span style="line-height: 150%;"> y <b>Laura Arena</b></span><span style="line-height: 150%;">, </span><span style="line-height: 150%;">que abordaron desde el punto de vista científico el asunto
más polémico de la ley: la exclusión de los perros de caza y otros animales
empleados en actividades específicas o profesionales, tal como pretenden las
enmiendas de algún grupo. El doctor Fatjó, </span><span style="line-height: 150%;">director de Ethogroup y de la Cátedra Fundación
Affinity Animales y Salud de la Universidad Autónoma de Barcelona, afirmó: <i>&#171;</i></span><i><span style="line-height: 150%;">El bienestar animal es un concepto
técnico, que por tanto puede medirse y cuantificarse. A lo largo de las últimas
décadas la legislación sobre protección animal, ya sea europea, nacional,
autonómica o local, se ha movido en una única dirección: garantizar un estándar
cada vez mayor de bienestar animal. Excluir a los perros de caza de la nueva
Ley de Protección, Derecho y Bienestar de los Animales resultaría en una rebaja
objetiva de su estándar de bienestar y constituiría una ocasión perdida para
todas aquellas personas que realmente se preocupan por las condiciones de vida,
la salud y el bienestar de estos animales&#187;</span></i><span style="line-height: 150%;">. Por su parte, la doctora Arena, </span><span style="line-height: 150%;">máster en Etología
Clínica y en Ciencias Forenses veterinarias,</span><span style="line-height: 150%;"> denunció: <i>&#171;Excluir a los perros de caza de la Ley de
Protección, Derechos y Bienestar de los Animales, no solo constituye un
profundo error ético con serias repercusiones sobre el bienestar y el maltrato
animal, sino también un peligroso error metodológico. En vista de la futura
introducción del sacrificio cero en los refugios es aún más necesario un
riguroso control preventivo sobre la cría, el abandono y el extravío de
animales. La aprobación de la enmienda tendría en efecto un grave impacto sobre
los esfuerzos al mismo tiempo realizados en cuanto a la gestión humanitaria de
las poblaciones caninas y a la tenencia responsable, cuya obligación engloba a
todas las personas que tengan un animal, sin distinción ninguna&#187;</i>.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Luego <b>María González Lacabex</b>,
abogada especialista en Derecho de los Animales y miembro experto de
INTERcids-Operadores Jurídicos por los Animales, aportó el punto de vista
jurídico en relación con el control y la protección a estos animales empleados
en actividades humanas: <i>&#171;La elaboración de leyes de protección animal debe
hacerse teniendo presente que el fundamento de esta normativa, desde el ámbito
internacional hasta el local, es la constatación científica de la capacidad de
sentir de los animales, y que son esta capacidad de sentir y las necesidades de
cada especie las que deben determinar las obligaciones necesarias para proteger
a los animales. En el caso concreto de los perros, con arreglo a la normativa
actual todos ellos resultan protegidos por el hecho de serlo, bajo la
consideración de "animales de compañía". Pretender su exclusión de
esta ley conllevaría una grave distorsión del ordenamiento jurídico, añadiendo
una innecesaria complejidad en un contexto hoy armónico y coherente, y
generando problemas de dispersión normativa e inseguridad jurídica&#187;</i>. </span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">&nbsp;</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">Por la regulación de las colonias felinas mediante el
método CER</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">La segunda mesa trató de la
regulación de las colonias felinas. La politóloga y presidenta de FdCats <b>Agnès
Dufau</b> defendió el método CER para garantizar el control ético de las
colonias felina, que se recoge en el proyecto de Ley: <i>&#171;La Ley afianzará un
método de gestión (el método CER, esto es, Captura-Esterilización-Retorno) ya
implantado en multitud de municipios españoles y recogido en numerosas
normativas autonómicas. Junto con la promoción de la tenencia responsable de
gatos, el método CER permitirá un control ético y eficiente de la población
felina en España, respondiendo así a las demandas de la sociedad española por
un trato digno a los animales&#187;</i>.<span>&nbsp; </span></span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Al doctor en Veterinaria y Catedrático
en la Universidad de Las Palmas de Gran Canaria <b>Octavio Pérez Luzardo</b>, responsable
del proyecto GC Cat Count (de estudio de las dinámicas poblacionales de gatos
comunitarios) y del diseño de planes de gestión integral de las poblaciones de
gatos para las administraciones públicas, le correspondió dar respuesta a la
campaña lanzada contra los gatos como enemigos de la biodiversidad: </span><i><span style="line-height: 150%;">&#171;Durante
los últimos meses venimos asistiendo a una intensa campaña de alarmismo sobre
las temibles consecuencias que puede tener para la biodiversidad el proteger a
los gatos callejeros por ley. Se apela a que el mundo científico es unánime al
condenar al gato. Sin embargo, también desde la ciencia se aportan datos que
demuestran que todo este alarmismo, que raya en sensacionalismo, es
injustificado. En esta ponencia se aportan los datos que permiten entender
correctamente por qué los gatos deben estar protegidos por ley, además de por
su bienestar, también para prevenir los riesgos que pudieran tener para la
biodiversidad&#187;</span></i><span style="line-height: 150%;">.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">&nbsp;</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">Por la necesaria regulación de la cría y comercio de
animales</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">La tercera mesa, moderada por la
diputada y miembro de APDDA <b>Pilar Calvo</b>, se centró en la realidad de la
cría y el comercio de animales y la necesidad de regular en la nueva Ley. La
licenciada en Derecho <b>Conny Duarte</b>, vicepresidenta de ZOONÍA y
responsable hasta 2021 del área de denuncias de ANAA, expuso el punto de vista
de las entidades de protección animal: <i>&#171;La falta de una regulación adecuada
de la actividad de cría que establezca, entre otros, unos estándares de salud y
bienestar, la inexistencia o ineficacia de controles efectivos de cumplimiento
de la normativa vigente, unas sanciones mínimas para un negocio de millones de
euros, tienen como resultado el sufrimiento de miles de víctimas cada año, con
implicaciones no sólo para salud y bienestar de los animales, sino para la
salud pública, la sanidad animal y la protección de los consumidores, entre otras&#187;</i>.
</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Luego sería <b>Eduardo Olmedo</b>, fiscal
de Medio Ambiente en la Fiscalía Provincial de Valencia y miembro experto de
INTERcids, quien defendería, desde su experiencia en el ámbito penal, la necesidad
de controlar la cría y comercio de animales: <i>&#171;</i></span><i><span style="line-height: 150%;">La
lucha contra el abandono y el maltrato desde la perspectiva penal pasa por
regular y controlar, de forma seria, la cría y el comercio de animales de
compañía, restringiendo su cría a criadores autorizados y generalizando la
esterilización de los mismos&#187;.</span></i><span style="line-height: 150%;"> </span><span style="line-height: 150%;">También quiso opinar sobre la
polémica más reciente: </span><i><span style="line-height: 150%;">&#171;La exclusión de esta Ley de
los perros de actividades cinegéticas y otras sería retroceder 35 años en
materia de protección animal&#187;.</span></i><span style="line-height: 150%;"></span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">&nbsp;</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">En favor de la protección de los animales utilizados en
espectáculos y fiestas</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">A continuación, la cuarta mesa trató
de &#171;La protección de los animales empleados en espectáculos y actividades
culturales y festivas&#187;. La abogada especializada en Derecho y animales <b>Anna
Mulà</b>, asesora legal de la Fundación Franz Weber, disertó sobre el marco
jurídico de estos animales: <i>&#171;Este proyecto de ley establece un marco
jurídico de los animales en espectáculos públicos y actividades artísticas,
turísticas o publicitarias con una doble vertiente, dirigida, por una parte, a
poner fin específicamente al uso de animales silvestres en circos y en
atracciones mecánicas o carruseles de feria, así como todas aquellas
actividades que les causen angustia, dolor o sufrimiento en un sentido amplio,
acorde al espíritu y finalidades de la ley; y por otra parte, a la regulación
de las condiciones de utilización de los animales que participen en actividades
culturales y festivas como ferias, exposiciones y concursos, romerías y eventos
feriados, belenes, cabalgatas y procesiones, atendiendo a sus necesidades con
el fin de diseñar una regulación destinada a evitar al máximo la exposición de
estos animales al estrés o sufrimiento derivado de la propia actividad. Ahora
bien, pese a la exhaustividad de las regulaciones, no se eliminaría
completamente el efecto nocivo en el bienestar animal y, por ello, las
actividades que utilizan animales tendrían que pasar progresivamente por un
proceso de transformación y/o reconversión o desaparición, que en su evolución
han de responder a la sensibilidad social&#187;</i>.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Por su parte, <b>José Enrique
Zaldívar</b>, veterinario clínico, fundador y presidente de la Asociación de
Veterinarios Abolicionistas de la Tauromaquia y del Maltrato Animal (AVATMA), expuso,
desde la perspectiva veterinaria, la realidad de la salud y el bienestar de los
animales utilizados en espectáculos: <i>&#171;La utilización de animales, sean del
tipo que sean, en actividades lúdico-festivas e incluso deportivas, que sirven
de entretenimiento al ser humano, debe desaparecer, por el enorme padecimiento
que este tipo de actividades suponen para ellos. La ciencia veterinaria ya ha
reconocido su capacidad de sentir y de discernir entre emociones positivas y
negativas, entre lo que les produce placer y lo que les provoca sufrimiento. Esta
ley abre la puerta a la desaparición del maltrato animal, una lacra en nuestro
país, que es para lo que AVATMA lleva trabajando desde hace más de quince años&#187;</i>.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">&nbsp;</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">Sin olvidar a otras especies: exóticas, aves, peleteras&#8230;</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">La última mesa de ponencias, titulada
&#171;Otros animales que deberían ser protegidos en esta Ley&#187; y moderada por la
diputada y miembro de APDDA <b>Inés Sabanés</b>, pretendía recoger los casos de
otras especies cuya problemática no se había abordado en las anteriores
comparecencias. En primer lugar, <b>Tere Rodríguez</b>, presidenta de la
Asociación Protectora de Animales Exóticos de Cataluña (APAEC) y directora de
su centro de acogida, así como responsable del servicio de recogida y cuidado
de animales salvajes y exóticos del Ayuntamiento de Barcelona, dio cuenta de la
situación de los animales exóticos: <i>&#171;Las nuevas tendencias a la hora de
elegir un animal de compañía nos han llevado al auge en la adquisición de
animales exóticos, superando la suma de éstos al total de perros y gatos en
nuestro país. Nos encontramos en un momento crucial en el que debemos
prepararnos para las consecuencias de la adquisición masiva de este tipo de
animales, por el bien de nuestra fauna autóctona, de nuestra salud pública y de
los propios animales que han sido adquiridos. La confección de listas positivas
deberá ir acompañada de recursos para que los ayuntamientos y comunidades
autónomas puedan crear centros especializados en la acogida integral de estos
animales. Las administraciones no pueden dejar la gestión de los animales de
compañía exóticos en manos de la improvisación&#187;</i>.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">A continuación, tomó la palabra el
director </span><span style="line-height: 150%;">ejecutivo </span><span style="line-height: 150%;">de </span><span style="line-height: 150%;">Tu Abrigo Su Vida (TASV) y representante de Fur Free
Alliance en España, <b>Iván Ruiz</b>, que defendió la prohibición efectiva de
las granjas peleteras en España y en la Unión Europea: <i>&#171;La ONG Tu Abrigo Su
Vida propone poner el foco en el interés que expresan los visones en preservar
su libertad e integridad corporal; y en su disposición y capacidad para ejercer
su autonomía práctica en sus hábitats naturales. Y defiende que son éstos los
intereses que deberían fundamentar la prohibición de su cría en España y en la
Unión Europea. Además, TASV también ha enfatizado su posición sobre la
necesidad de reconversión estratégica y social del sector, estableciendo como
primeros pasos a tomar la creación de un plan de reconversión nacional&#187;</i>.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Por
último, <b>Bárbara Fernández Andújar</b>, presidenta de la Federación de
Santuarios de Animales (FESA) y de Mis Amigas Las Palomas (MALP), denunció lo
que supone el hecho de que en este país subsistan prácticas de maltrato animal
organizado que ya han desaparecido en nuestro entorno europeo: <i>&#171;España se ha
convertido en el refugio del maltrato animal organizado de Europa. Un maltrato
animal que sucede con la connivencia de las administraciones bajo una
regulación casi inexistente. Algunos ejemplos destacables son las peleas de
gallos o de palomas, el tiro de pichón y codorniz, las burlas a la Directiva
Aves con capturas de aves silvestres o el uso de reclamos vivos o cimbeles
durante la actividad cinegética. Estas prácticas execrables marca España
conllevan un inaceptable sufrimiento animal durante la práctica objetivo de su
actividad abominable, al que se suma el sufrimiento físico y psicológico al que
se somete a estos animales durante su tenencia en condiciones deplorables. Es
una realidad que se oculta con esmero ante la sociedad para evitar la repulsa
social</i>&#187;.</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">&nbsp;</span></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><b><span style="color: #2f5496; line-height: 150%;">Conclusión:
construyendo una mayoría para aprobar una Ley que proteja a todos los animales</span></b></span></span></p><span style="font-family: arial;"><span style="font-size: small;">

</span></span><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">Cerró
la Jornada un turno de intervenciones de representantes de distintos grupos
parlamentarios que expresaron su apoyo al citado proyecto de Ley y se
reafirmaron en sus esfuerzos para que se apruebe sin excluir a ningún animal
por la función que cumpla. Intervinieron, de menor a mayor, Inés Sabanés, de
Más País-Verdes Equo, Pilar Calvo, de Junts per Catalunya, Joan Capdevila, de
ERC, Txema Guijarro, de Unidas Podemos, y Sandra Guaita, del PSOE, que agradecieron
las propuestas y la presión de las entidades de protección animal, a quienes
les pidieron aún más, ofreciéndose como cauce político para encauzar sus
reivindicaciones. Finalmente le correspondió a la diputada Sandra Guaita, como coportavoz
de APDDA, clausurar la Jornada.&nbsp;</span></span></span></p><p class="MsoNormal" style="line-height: 150%; text-align: justify;"><span style="font-family: arial;"><span style="font-size: small;"><span style="line-height: 150%;">APDDA </span></span></span><span style="font-size: 12.0pt; line-height: 150%;"></span></p>

<p></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7221127392460811282&postID=5026396062303112865&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7221127392460811282&postID=5026396062303112865&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7221127392460811282&postID=5026396062303112865&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7221127392460811282&postID=5026396062303112865&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7221127392460811282&postID=5026396062303112865&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.apdda.es/2022/09/diputados-de-apdda-plantean-rechazar-la.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.apdda.es/'>Inicio</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar no-items section' id='sidebar-left-1'></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar en esta web</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.apdda.es/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h2>'No Más Jaulas'</h2>
<div class='widget-content'>
<a href='https://www.ciwf.es/noticias/2021/02/la-legendaria-jane-goodall-y-mas-de-140-cientificos-piden-a-la-ue-el-fin-de-las-jaulas'>
<img alt='&#39;No Más Jaulas&#39;' height='176' id='Image8_img' src='http://4.bp.blogspot.com/-tuR2eH-FS40/YDYVRRdutiI/AAAAAAAAFJY/3RzjaotwuQgmbBzjlGqHjNYOEm19IQVbACK4BGAYYCw/s176/Goodall%2Bjaulas.png' width='176'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Educación en la empatía hacia los animales</h2>
<div class='widget-content'>
<a href='https://drive.google.com/file/d/1zwxGRfVXy9FzEu6z0Zxmg1QsxTJhIrV3/view?usp=sharing'>
<img alt='Educación en la empatía hacia los animales' height='274' id='Image4_img' src='http://4.bp.blogspot.com/-mih7C12hqf8/YFHHcqry42I/AAAAAAAAFL0/P2rfU2V6dngPM1cey1k_beIGqPPr_MhAACK4BGAYYCw/s176/dossier%2Bcv%2Bescolar.JPG' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>HISTORIA de APDDA</h2>
<div class='widget-content'>
<a href='http://www.apdda.es/p/que-es.html'>
<img alt='HISTORIA de APDDA' height='106' id='Image10_img' src='http://4.bp.blogspot.com/-RmXs9eq7iU8/Xvro20BICZI/AAAAAAAAE2c/aDd6sRiYbsATVicwDiBgBUnyOiwSFIRngCK4BGAYYCw/s1600/constitucion%2Bapdda.JPG' width='176'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>CONCLUSIONES IV JORNADA - Apdda</h2>
<div class='widget-content'>
<a href='https://drive.google.com/file/d/0Bw7NaI5-Xan1WVBqVElKYzFtSms/view?usp=sharing'>
<img alt='CONCLUSIONES IV JORNADA - Apdda' height='176' id='Image3_img' src='http://1.bp.blogspot.com/-PQkIfJjJwTc/WcvhJNsX-ZI/AAAAAAAADrM/klr6b1BVTXYyUwCpUFqiOx-1jEY9pJ6kQCK4BGAYYCw/s1600/Cartel%2Bjornada33333%2Bmod.jpg' width='176'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<b><a href="http://www.youtube.com/user/apddacanal">CANAL APDDA</a></b><br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FAPDDA-Asociaci%25C3%25B3n-Parlamentaria-en-Defensa-de-los-Derechos-de-los-Animales%2F62437571184&amp;width=230&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:590px; background: #fff;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<a class="twitter-timeline"  href="https://twitter.com/apdda" data-widget-id="271216674538135553">Tweets por @apdda</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Fotos en Instagram</h2>
<div class='widget-content'>
<a href='https://www.instagram.com/apddanimales/'>
<img alt='Fotos en Instagram' height='75' id='Image6_img' src='http://4.bp.blogspot.com/-52iUAyDET2I/Ww2PYEkAT3I/AAAAAAAAEAI/PmQUH_Kggi4NBRm5uiu3BU7y0OyRPcURwCK4BGAYYCw/s1600/Instagram-2-1.jpg' width='176'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>RADIO - AUDIOS</h2>
<div class='widget-content'>
<a href='http://www.ivoox.com/apdda_sb.html?sb=apdda'>
<img alt='RADIO - AUDIOS' height='154' id='Image7_img' src='http://1.bp.blogspot.com/-CIcAkUvP3Ik/WMAhmlc4JeI/AAAAAAAADXg/6ETO29XJqks68UpRwm-NFHYoVPsXlA_wACK4B/s1600/ivoox.png' width='155'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Rueda de Prensa relanzamiento APDDA, septiembre 2012</h2>
<div class='widget-content'>
<a href='http://www.youtube.com/watch?v=8BSFjHhNveA'>
<img alt='Rueda de Prensa relanzamiento APDDA, septiembre 2012' height='146' id='Image1_img' src='http://3.bp.blogspot.com/-JnAFNu_7-8w/VKCP5q7a2CI/AAAAAAAAB4M/FOjkm4vludA/s1600/RuedaPrensa%2BYoutube.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>Constitución de APDDA, diciembre del 2007</h2>
<div class='widget-content'>
<a href='http://chesusyuste.files.wordpress.com/2014/09/fundacic3b3n-apdda-pc3bablico-20-12-2007.pdf'>
<img alt='Constitución de APDDA, diciembre del 2007' height='169' id='Image2_img' src='http://4.bp.blogspot.com/-W4XKfZ854ZI/VKCQq7mSYJI/AAAAAAAAB4Y/QNX0CctRxBU/s1600/PublicoAsocParlam.jpg' width='235'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<h2>Documentos</h2>
<div class='widget-content'>
<a href='http://www.apdda.es/p/documentos.html'>
<img alt='Documentos' height='176' id='Image5_img' src='http://4.bp.blogspot.com/-h2j-SoXtLBg/V_JwFbqON5I/AAAAAAAADD8/vKy0stlGD4o57vWX6NHKh98dB1ErqJqiwCK4B/s176/icono%2Bdocumentos.jpg' width='176'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
APDDA-Asociación Parlamentaria en Defensa de los Derechos de los Animales/apddaasociacion@gmail.com. Tema Fantástico, S.A.. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/792789798-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>